Commit 805b569d authored by McDonnell, Marshall's avatar McDonnell, Marshall
Browse files

Update openstack provider source

parent 05c2553e
terraform {
required_providers {
openstack = {
source = "terraform-providers/openstack"
source = "terraform-provider-openstack/openstack"
}
}
required_version = ">= 0.13"
......
terraform {
required_providers {
openstack = {
source = "terraform-providers/openstack"
source = "terraform-provider-openstack/openstack"
}
}
required_version = ">= 0.13"
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment