Commit 1be07ae0 authored by Alvarez, Gonzalo's avatar Alvarez, Gonzalo
Browse files

boost:

You need boost-devel to compile, and boost to run now
parent 729b945d
......@@ -144,6 +144,7 @@ group basics = (
< dependency HDF5
< dependency LAPACK
< dependency BLAS
< dependency Boost
STRIP_COMMAND = strip
)
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment